Buscar en Mundobip

Artículos | Foro

Problemas con PC nuevo.

¿Tienes problemas con el ordenador?, aquí te ayudamos a solucionarlos.

Re: Problemas con PC nuevo.

Notapor ivaxcat » 03 Abr 2013 18:27

Hola, vi que tenias o tienes un problema al montar el PC (me recuerdas a mi) jajaja yo fuí muy pesado....
algunos consejos puedo darte al respecto,
era mi primer ordenador que monte, así que no tenia nada de experiencia y esta gente me ayudo muchisimo
procura no apretar mucho los tornillos de la placa ya que puede producir un mal funcionamiento
luego procura que la fuente sea suficiente potente para suministrar todos los componentes ya que algunos tragan mas de la cuenta.
si tu fuente es modular procura que los cables que estan a la fuete conectados coincida en el color.
segun la grafica que tengas procura no conectarle los cables que no son aunque encajen bien a la grafica (los cables correctos tendrian que tener una etiqueta que ponga (only GPU).
puede que la placa necesite mas potencia, a mi me paso... se encendia bien, pero no aparecia windows. los ventiladores encendidos pero nada mas.mira que la placa no tenga algun conector extra para alimentarse.
podria ser una tonteria pero los modulos de memoria pon lo minimo y asegurate de que esta bien encajada.
y respecto al lo del pitido de inicio no te preocupes puede que este desconectado des de la bios de la placa.
no sabria decirte que mas podria ser.... (Formatea?) jajaja es coña un saludo y suerte.



Publicidad
  CorsairCat.
  • Procesador
    i7 3930k
  • Placa base
    Asus Rampage IV Extreme
  • RAM
    4x8Gb G.Skill Ripjaws Z 2133 CL9 32GB
  • Tarjeta gráfica
    Gigabyte GeForce GTX 680 OC 4GB
  • Disco Duro
    OCZ Vector 256GB/Vertex 3 120GB
  • Unidad Óptica
  • Refrigeración
    EK HF Supreme
  • Fuente alimentación
    Corsair HX 1000w
  • Caja
    Corsair Obsidian 800D
  • Sonido
    X-Fi Titanium Fatality
  • Sistema operativo
    Windows 7 64x
  • Monitor
    BenQ XL2420T
  • Teclado
    Logitech G19
  • Ratón
    Logitech G9x
  • Otros
    WD Caviar Black 2TB
  • Otros
    EK-BAY SPIN Resorvoir|Swiftech MCP 655
Ocultar
ivaxcat
 
Mensajes: 331
Registrado: 18 Mar 2010 01:44

Re: Problemas con PC nuevo.

Notapor evilcloud » 10 Abr 2013 22:04

Buenas a todos, vengo a contaros como se ha resuelto todo xD

Faltaba un dia para enviar el RMA de la placa base y como quería asegurarme que no hacía un RMA malo, me dispuse a montar otra vez el PC de cero y con calma, se puso conmigo mi padre a ayudarme que es electricista y sabe bastante también de hardware.
Estuvimos comprobando los voltajes de la fuente de alimentación y todo correcto, y poco a poco fuimos montando el ordenador tal cual lo monté yo anteriormente.

Imaginaros mi sorpresa cuando despues de terminar de montarlo si que funcionaba todo. :roll:

Lo malo que al final de todo no hemos sacado donde estaba el problema , por que lo habíamos montado tal cual lo hice yo, quizás algún cable de alimentación de la fuente a la placa no llegó a hacer un buen contacto, pero eso, es solo una teoría.

Muchas gracias por la ayuda, menos mal que no llegue a hacer el RMA xD

PD. Probado a fondo, un pc que mueve la campaña de battlefield 3 en alto a 50-60 fps, y por menos de 450 € no está nada mal :D
evilcloud
 
Mensajes: 10
Registrado: 27 Feb 2013 15:47

Re: Problemas con PC nuevo.

Notapor Ghost » 11 Abr 2013 09:51

Pues sí, parece que tenía toda la pinta de algún cable mal conectado :) . Ahora a disfrutar el ordenador!!
  Equipo de pruebas
  • Procesador
    Intel Core i7 3820@4.5Ghz
  • Placa base
    ASUS Rampage IV Formula
  • RAM
    16Gb Corsair Dominator Platinum 2133Mhz
  • Tarjeta gráfica
    AMD Radeon HD 7970 3Gb
  • Disco Duro
    Seagate 2Tb
  • Unidad Óptica
    Liteon I-HAS 124B
  • Refrigeración
    Corsair H110
  • Fuente alimentación
    Corsair AX860i
  • Caja
    NZXT Switch 810
  • Sonido
    Creative X-FI Platinum HD
  • Sistema operativo
    Windows 7 64bits
  • Monitor
    Dell U2412P
  • Teclado
    Corsair K90
  • Ratón
    SteelSeries XAI
  • Otros
    SteelSeries 5H V2
  • Otros
    Corsair Neutron GTX 240Gb
Ocultar
Avatar de Usuario
Ghost
Site Admin
 
Mensajes: 6324
Registrado: 16 Ene 2007 23:18
Ubicación: Planeta Tierra

Anterior

Volver a Taller de reparaciones

¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot]