Buscar en Mundobip

Artículos | Foro

Problema al encender el PC.

¿Tienes problemas con el ordenador?, aquí te ayudamos a solucionarlos.

Problema al encender el PC.

Notapor AlvaroAMct » 14 Sep 2013 11:00

Hola a todos,

Estoy teniendo problemas con un Pc.

El caso es que ayer tras 6 horas de funcionamiento sin demandarle demasiado, se apago, se inicio solo y a los dos minutos se volvió a apagar. Luego al encenderlo lo intentaba pero no lo conseguía, se reiniciaba.

Tras varias intentos, nos dimos cuenta que el ventilador del procesador no encendía en los intentos sucesivos, lo intentaba pero no tiraba,

Esta mañana si ha tirado pero al iniciar sesion en windows se vuelve a venir abajo.

No tiene ni un año, les he escrito a Pccomponentes, para tirar de garantía, a ver que me responden.

Dos cuestiones:

- ¿Sabeis si Pccomponentes lo reparará, quiero decir, si se lo llevo entero (Vivo cerca) lo testearan para dar con el fallo, para despues tirar de grantía?

- ¿Qué es lo que creéis que falla?


Un saludo y gracias, espero que todo vaya bien por aqui.


El PC en cuestión es:

Asrock B75M-GL
-Intel Core I3-3220 3.3 Ghz (115€)
-G.Skill Ripjaws X DDR3 1600 PC3-12800 8GB 2x4GB CL9
- Seagate Barracuda 7200.14 1TB SATA3
- ATI HD6870
-Liteon IHAS122 Grabadora CD/DVD SATA
-Thermaltake LitePower 700W



Publicidad
Imagen
Avatar de Usuario
AlvaroAMct
 
Mensajes: 491
Registrado: 13 Nov 2009 15:34

Re: Problema al encender el PC.

Notapor Igb » 14 Sep 2013 21:03

Te lo arreglarán sin pega, además es un arreglo barato, en el peor de los casos falla el ventilador del procesador, se cambia y punto. Sobre lo de llevarlo en persona, coméntales por email, supongo que ecantados, eso que se ahorran de envío.

¿Que ha podido pasar? Pues... mil cosas. Si no es por suciedad, muy probablemente sea un fallo del propio motor. Los disipadores de stock suelen ser bastante maluchos, así que no pases pena. Por suerte, además de malos, también son baratos xD

Saludos
  Razgriz
  • Procesador
    I7 3930K
  • Placa base
    Asus Rampage IV Extreme
  • RAM
    4x4gb G. Skill RipjawsZ 1866 CL9
  • Tarjeta gráfica
    PNY 680 SLI
  • Disco Duro
    Samsung 840 Pro 256Gb
  • Unidad Óptica
    BR Liteon iHBS112
  • Refrigeración
    Exos 2.5+EK Supreme HF
  • Fuente alimentación
    Seasonic Platinum 1000
  • Caja
    NZXT Phantom Negra/Naranja
  • Sonido
    Asus Xonar Phoebus
  • Sistema operativo
    Windows 7 x64
  • Monitor
    BenQ XL2410T
  • Teclado
    Logitech G19
  • Ratón
    Saitek Cyborg MMO7
  • Otros
    WD Caviar Black 2TB
  • Otros
    WD Caviar Green 2TB (Backup)
Ocultar

Imagen
Avatar de Usuario
Igb
 
Mensajes: 3213
Registrado: 12 Feb 2007 11:45

Re: Problema al encender el PC.

Notapor AlvaroAMct » 14 Sep 2013 22:04

Igb escribió:Te lo arreglarán sin pega, además es un arreglo barato, en el peor de los casos falla el ventilador del procesador, se cambia y punto. Sobre lo de llevarlo en persona, coméntales por email, supongo que ecantados, eso que se ahorran de envío.

¿Que ha podido pasar? Pues... mil cosas. Si no es por suciedad, muy probablemente sea un fallo del propio motor. Los disipadores de stock suelen ser bastante maluchos, así que no pases pena. Por suerte, además de malos, también son baratos xD

Saludos



Muchas gracias por la respuesta IGB , como siempre muy atento, estoy a la espera de que me contesten de PCcomponentes, que imagino será ya el lunes.

Esta tarde he intentado encenderlo, y la primera vez me ha llegado a entrar a windows y he podido mirar las temperaturas, y están bien.

El ventilador del proce le ha costado arrancar, aunque finalmente ha arrancado. Y cuando estaba ya en el escritorio, aún con el ventilador funcionando, se ha venido abajo el PC. ¿Puede seguir siendo solo el ventilador?

Un saludo y muchisimas gracias, os mantengo informados!! :)
Imagen
Avatar de Usuario
AlvaroAMct
 
Mensajes: 491
Registrado: 13 Nov 2009 15:34

Re: Problema al encender el PC.

Notapor Igb » 14 Sep 2013 23:03

Ufff...

No me había percatado de esa parte (de que era con el ventilador funcionando vaya), entonces cambia todo, y si las temperaturas estaban bien entonces al contrario, seguro que no es solo el ventilador. Igual es la fuente o la placa. Vaya, es lo más probable. Tal vez apostaría por lo primero, pero ambas cosas tienen muchas papeletas.

Pero vaya, el resto se mantiene igual. Coméntales eso, no creo que te pongan pegas si sigue en garantía, sea lo que sea el fallo.

Saludos
  Razgriz
  • Procesador
    I7 3930K
  • Placa base
    Asus Rampage IV Extreme
  • RAM
    4x4gb G. Skill RipjawsZ 1866 CL9
  • Tarjeta gráfica
    PNY 680 SLI
  • Disco Duro
    Samsung 840 Pro 256Gb
  • Unidad Óptica
    BR Liteon iHBS112
  • Refrigeración
    Exos 2.5+EK Supreme HF
  • Fuente alimentación
    Seasonic Platinum 1000
  • Caja
    NZXT Phantom Negra/Naranja
  • Sonido
    Asus Xonar Phoebus
  • Sistema operativo
    Windows 7 x64
  • Monitor
    BenQ XL2410T
  • Teclado
    Logitech G19
  • Ratón
    Saitek Cyborg MMO7
  • Otros
    WD Caviar Black 2TB
  • Otros
    WD Caviar Green 2TB (Backup)
Ocultar

Imagen
Avatar de Usuario
Igb
 
Mensajes: 3213
Registrado: 12 Feb 2007 11:45

Re: Problema al encender el PC.

Notapor AlvaroAMct » 14 Sep 2013 23:19

Igb escribió:Ufff...

No me había percatado de esa parte (de que era con el ventilador funcionando vaya), entonces cambia todo, y si las temperaturas estaban bien entonces al contrario, seguro que no es solo el ventilador. Igual es la fuente o la placa. Vaya, es lo más probable. Tal vez apostaría por lo primero, pero ambas cosas tienen muchas papeletas.

Pero vaya, el resto se mantiene igual. Coméntales eso, no creo que te pongan pegas si sigue en garantía, sea lo que sea el fallo.

Saludos


Muchas gracias IGB, el lunes comento que me han respondido.

Saludos
Imagen
Avatar de Usuario
AlvaroAMct
 
Mensajes: 491
Registrado: 13 Nov 2009 15:34

Re: Problema al encender el PC.

Notapor AlvaroAMct » 16 Sep 2013 21:41

Ya lo he llevado y sin ningun problema, se lo han quedado y van a revisarlo, se encargan de todo ellos. Sigo informando en cuanto sepa algo.

SAludos
Imagen
Avatar de Usuario
AlvaroAMct
 
Mensajes: 491
Registrado: 13 Nov 2009 15:34

Re: Problema al encender el PC.

Notapor AlvaroAMct » 17 Sep 2013 20:05

Bueno, pues ya lo tengo en casa y todo perfecto.

El trato con Pccomponentes no ha podido ser mejor, en un dia lo tenian arreglado. Finalmente era la fuente, que me la han cambiado y me han puesto esta (http://www.pccomponentes.com/aerocool_strike_x_power_600w.html), aprovecho para preguntar que tal es, de precio he visto que es mas cara.

En cuanto al servicio, excelente, mira que he visto algunas quejas por internet de pccomponentes y su servicio postventa, y yo no he tendio ningun problema, imagino que al que le va bien no va a un foro a contarlo y el que tiene problemas pues si, por eso tengo que decir que sin ninguna duda su servicio, por lo experimentado en mi piel, es excelente.



Saludos
Imagen
Avatar de Usuario
AlvaroAMct
 
Mensajes: 491
Registrado: 13 Nov 2009 15:34


Volver a Taller de reparaciones

¿Quién está conectado?

Usuarios registrados: Bing [Bot]