Buscar en Mundobip

Artículos | Foro

Alta Temperatura en mi Placa Base ASUS M5 A88 - V - EVO

Si no sabes que micro comprarte o dudas entre INTEL o AMD este es tu sitio.

Alta Temperatura en mi Placa Base ASUS M5 A88 - V - EVO

Notapor AREL1155 » 23 Dic 2012 06:25

Hola, mi Placa Madre presenta problemas de Alta Temperatura, generalmente cuando esoy en sesión de algún juego...

Por Ejemplo, estoy jugando, al salir del mismo la PC se pone "Lenta" y se "Cuelga por segundos", lo que noto es que al estar apagada (Aprox 2 Horas con el ventilador al lado), al encenderla nuevamente, lo siguientes componentes marcan estas temperaturas CPU: 49ºC, Motherboard 52ºC, Disco Duro 38ºC ) lo cual me parece Mucho... para solo estar encendida, lo mas curioso es que cuando esta situación, la Pc hace un ruido como un TAC o TIC es un ruido similar cuando esta se apaga, a mi me lo hace encendida y empieza a funcionar MUY MAL, después de como si nada, funciona bien hasta que vuelve a REPETIR el mismo proceso y otra ves vuelven los problemas. He pedido asesoría y todo apunta a la Temperatura... pero me llama la atención ese ruido raro (TAC o TIC).

Imagen

Esos son los componente y su respectiva temperatura después de estar 2 Horas apagada con el Ventilador puesto al lado del CPU, El Micro tiene un Cooler CM Sphere.

Aclaro lo siguiente, cuando he estado jugando la Placa madre llega hasta los 75ºC y el Procesador También esta en esa temperatura.

Cualquier ayuda se agradece mucho, y desde ya muchas gracias por su tiempo.



Publicidad
AREL1155
 
Mensajes: 2
Registrado: 23 Dic 2012 04:47

Re: Alta Temperatura en mi Placa Base ASUS M5 A88 - V - EVO

Notapor Igb » 23 Dic 2012 12:11

75º en procesador ya es alta, pero en placa es para preocuparse bastante, y parece bastante sensato pensar que la causa más probable de los cuelgues que tienes sea esta. Lo del click-clack una vez colgado por sobretemperatura lo he visto más de una vez y no me parece especialmente sorpendente, suele ser el disco duro (a saber que datos pide y manda un pc colgado por el puerto sata)

Desconozco si tienes algún tipo de overclock, pero si la respuesta es que sí, diría que es demasiado alto para la refrigeración que montas ahora mismo (en especial son demasiado altos los voltajes de CPU y chipset). El problema diría que es, sencillamente, que el disipador no da a basto con todo el calor del procesador (75º es mucho en juegos, en un test de cpu pesado tipo lynx podría ser tolerable, pero no con uso normal), y para colmo al pequeño disipador del northbridge le llega aire calentísimo del disipador por lo que tampoco se refrigera correctamente. Eso unido a poco flujo de aire en la caja es una bomba de relojería

¿Soluciones? Pues pocas que no requieran cambiar refrigeración, yo diría que lo primero a probar es limpiar disipadores e intentar bajar un poco el voltaje del proce, a ver si con eso el chipset ya va un poco más fresco. Si no es suficiente siempre puedes poner un ventilador de 4cm al chipset (yo tuve que hacer eso en mi vieja placa). Para la parte que le toca al procesador, aunque sea mucho más feo estéticamente, poner un disipador más moderno y mejor (tipo un CM hyper 212) le vendría bastante bien.

Saludos
  Razgriz
  • Procesador
    I7 3930K
  • Placa base
    Asus Rampage IV Extreme
  • RAM
    4x4gb G. Skill RipjawsZ 1866 CL9
  • Tarjeta gráfica
    PNY 680 SLI
  • Disco Duro
    Samsung 840 Pro 256Gb
  • Unidad Óptica
    BR Liteon iHBS112
  • Refrigeración
    Exos 2.5+EK Supreme HF
  • Fuente alimentación
    Seasonic Platinum 1000
  • Caja
    NZXT Phantom Negra/Naranja
  • Sonido
    Asus Xonar Phoebus
  • Sistema operativo
    Windows 7 x64
  • Monitor
    BenQ XL2410T
  • Teclado
    Logitech G19
  • Ratón
    Saitek Cyborg MMO7
  • Otros
    WD Caviar Black 2TB
  • Otros
    WD Caviar Green 2TB (Backup)
Ocultar

Imagen
Avatar de Usuario
Igb
 
Mensajes: 3213
Registrado: 12 Feb 2007 11:45


Volver a Microprocesadores

¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Yahoo [Bot]

cron