Buscar en Mundobip

Artículos | Foro

SLI no funciona urgente!!!!

¿ No sabes que gráfica comprar ?, ¿ problemas con la aceleradora ? ¿ ATI o NVIDIA ? Para todo esto y más este es tu foro.

Re: SLI no funciona urgente!!!!

Notapor rokos » 21 Ene 2013 18:20

Jeje, no pasa nada hombre ;) Muchas gracias por poner los resultados!



Publicidad
  Mi Sobremesa
  • Procesador
    Intel i72600k 3,4Ghz @ 4,0Ghz
  • Placa base
    Gigabyte Z68X-UD4-B3
  • RAM
    G.Skill Ripjaws X 1600 2x4Gb
  • Tarjeta gráfica
    SLI Zotac GTX560Ti 2Gb
  • Disco Duro
    Mushkin Chronos Dx 240gb
  • Unidad Óptica
    Samsung DVD-RW
  • Refrigeración
    Noctua NH-D14
  • Fuente alimentación
    Nox Sonar 780w
  • Caja
    Cooler Master HAF-X
  • Sonido
    Logitech Z 5500-D
  • Sistema operativo
    Windows 7 64Bits Ultimate
  • Monitor
    Benq G2420HDBL y Samsung 37LC630
  • Teclado
    Logitech G15
  • Ratón
    Sharkoon Fireglider
  • Otros
    Raid0 Seagate Barracuda 500Gb
  • Otros
Ocultar
Avatar de Usuario
rokos
 
Mensajes: 1419
Registrado: 27 Nov 2009 13:41

Re: SLI no funciona urgente!!!!

Notapor adri71190 » 21 Ene 2013 22:08

Chicos una preguntita sobre las GTX 570 zotac version recortadas (las de pccomponentes)
Es normal que se me ponga a 85grados jugando al far cry 3 por ejemplo?
lo digo porque un amigo tiene la 660 y otro la 650ti de asus y de 60 grados no apsan de maxima.
Pense que el problema seria la caja que es demasiado pequeña para lo que tengo. esta es mi caja http://www.pccomponentes.com/aerocool_strike_x_one.html
Entonces pensando que seria ese el problema he pedido esta otra caja http://www.pccomponentes.com/corsair_60 ... lanca.html

Creeis que bajara las temperaturas 5-10 grados por tema de espacio?

gracias:D
 
  • Procesador
    I5 3570K OC 4.5 GHz
  • Placa base
    Asrock Z77 extreme 4
  • RAM
    vengeance corsair 1866
  • Tarjeta gráfica
    Nvidia GTX 690 ASUS
  • Disco Duro
    Sata 3 y SSD Samsung EVO 256Gb
  • Unidad Óptica
  • Refrigeración
  • Fuente alimentación
    Cooler master 1000W modular
  • Caja
    NZXT Phantom 410 blanca
  • Sonido
    loguitech Z623 200W
  • Sistema operativo
    Win 8.1
  • Monitor
    LG flatron 29ea93
  • Teclado
  • Ratón
    Cyborg R.A.T 5
  • Otros
    ASUS XONAR DGX
  • Otros
Ocultar
Avatar de Usuario
adri71190
 
Mensajes: 168
Registrado: 06 Mar 2012 15:32

Re: SLI no funciona urgente!!!!

Notapor Igb » 21 Ene 2013 22:37

Es normal, la 570 es una gráfica bastante más caliente que la 660 y la 650, en primer lugar porque es un proceso de fabricación más viejo, y en segundo porque es una gama más alta que aun en la misma generación tiene mayor consumo.

Hasta, aproximadamente, unos 90º a plena carga es una temperatura correcta de funcionamiento para una gráfica de esta gama, así que no hay razón para preocuparse.

Sobre el cambio de caja,la verdad que yo no hubiera sido tan drástico, si querías temperaturas algo más bajas (que no es necesario, pero vaya, tampoco hace ningún mal) siempre podías ajustar el ventilador en el afterburner, pierdes en ruido pero ganas en temperaturas.

Pero está claro que pasar a una caja buena como esa va a mejorar tus temperaturas, de todo el pc en general y de gráfica en particular, si le pones un ventilador lateral sobre todo. Y si lo acompañas de un ajuste de ventilador, 5-10º menos sin ningún problema. Si no ajustas ventilador, la gráfica hará menos ruido, pero no ganarás tanto en temperaturas

Saludos
  Razgriz
  • Procesador
    I7 3930K
  • Placa base
    Asus Rampage IV Extreme
  • RAM
    4x4gb G. Skill RipjawsZ 1866 CL9
  • Tarjeta gráfica
    PNY 680 SLI
  • Disco Duro
    Samsung 840 Pro 256Gb
  • Unidad Óptica
    BR Liteon iHBS112
  • Refrigeración
    Exos 2.5+EK Supreme HF
  • Fuente alimentación
    Seasonic Platinum 1000
  • Caja
    NZXT Phantom Negra/Naranja
  • Sonido
    Asus Xonar Phoebus
  • Sistema operativo
    Windows 7 x64
  • Monitor
    BenQ XL2410T
  • Teclado
    Logitech G19
  • Ratón
    Saitek Cyborg MMO7
  • Otros
    WD Caviar Black 2TB
  • Otros
    WD Caviar Green 2TB (Backup)
Ocultar

Imagen
Avatar de Usuario
Igb
 
Mensajes: 3213
Registrado: 12 Feb 2007 11:45

Re: SLI no funciona urgente!!!!

Notapor adri71190 » 21 Ene 2013 22:40

gracias IGB :D:D:D:D
 
  • Procesador
    I5 3570K OC 4.5 GHz
  • Placa base
    Asrock Z77 extreme 4
  • RAM
    vengeance corsair 1866
  • Tarjeta gráfica
    Nvidia GTX 690 ASUS
  • Disco Duro
    Sata 3 y SSD Samsung EVO 256Gb
  • Unidad Óptica
  • Refrigeración
  • Fuente alimentación
    Cooler master 1000W modular
  • Caja
    NZXT Phantom 410 blanca
  • Sonido
    loguitech Z623 200W
  • Sistema operativo
    Win 8.1
  • Monitor
    LG flatron 29ea93
  • Teclado
  • Ratón
    Cyborg R.A.T 5
  • Otros
    ASUS XONAR DGX
  • Otros
Ocultar
Avatar de Usuario
adri71190
 
Mensajes: 168
Registrado: 06 Mar 2012 15:32

Re: SLI no funciona urgente!!!!

Notapor adri71190 » 21 Ene 2013 22:43

lo que tampoco entiendo es porque los ventiladores de las GPUs estando el PC sin hacer NADA!!! tengan que estar a 2800RPM
Como lo bajo si en teoria es la velocidad minima de ellos?
 
  • Procesador
    I5 3570K OC 4.5 GHz
  • Placa base
    Asrock Z77 extreme 4
  • RAM
    vengeance corsair 1866
  • Tarjeta gráfica
    Nvidia GTX 690 ASUS
  • Disco Duro
    Sata 3 y SSD Samsung EVO 256Gb
  • Unidad Óptica
  • Refrigeración
  • Fuente alimentación
    Cooler master 1000W modular
  • Caja
    NZXT Phantom 410 blanca
  • Sonido
    loguitech Z623 200W
  • Sistema operativo
    Win 8.1
  • Monitor
    LG flatron 29ea93
  • Teclado
  • Ratón
    Cyborg R.A.T 5
  • Otros
    ASUS XONAR DGX
  • Otros
Ocultar
Avatar de Usuario
adri71190
 
Mensajes: 168
Registrado: 06 Mar 2012 15:32

Re: SLI no funciona urgente!!!!

Notapor Igb » 21 Ene 2013 23:02

¿A qué temperatura está la gráfica sin hacer nada? Igual hay algún problema con el control de ventiladores de tu gráfica, de todas formas con el MSI afterburner deberías poder ajustar los ventiladores a tu gusto, y por supuesto por debajo de 2800rpm en idle.

Normalmente lo que se hace es poner el ventilador a un 30% de valor mínimo, y que vaya subiendo hasta ponerse al máximo a unos 90º

Saludos
  Razgriz
  • Procesador
    I7 3930K
  • Placa base
    Asus Rampage IV Extreme
  • RAM
    4x4gb G. Skill RipjawsZ 1866 CL9
  • Tarjeta gráfica
    PNY 680 SLI
  • Disco Duro
    Samsung 840 Pro 256Gb
  • Unidad Óptica
    BR Liteon iHBS112
  • Refrigeración
    Exos 2.5+EK Supreme HF
  • Fuente alimentación
    Seasonic Platinum 1000
  • Caja
    NZXT Phantom Negra/Naranja
  • Sonido
    Asus Xonar Phoebus
  • Sistema operativo
    Windows 7 x64
  • Monitor
    BenQ XL2410T
  • Teclado
    Logitech G19
  • Ratón
    Saitek Cyborg MMO7
  • Otros
    WD Caviar Black 2TB
  • Otros
    WD Caviar Green 2TB (Backup)
Ocultar

Imagen
Avatar de Usuario
Igb
 
Mensajes: 3213
Registrado: 12 Feb 2007 11:45

Re: SLI no funciona urgente!!!!

Notapor adri71190 » 21 Ene 2013 23:10

sin hacer nada a unos 37 pero me acabo de najarnel afterburner y ya estan al minimo
No los puedo bajar mas :(:(
 
  • Procesador
    I5 3570K OC 4.5 GHz
  • Placa base
    Asrock Z77 extreme 4
  • RAM
    vengeance corsair 1866
  • Tarjeta gráfica
    Nvidia GTX 690 ASUS
  • Disco Duro
    Sata 3 y SSD Samsung EVO 256Gb
  • Unidad Óptica
  • Refrigeración
  • Fuente alimentación
    Cooler master 1000W modular
  • Caja
    NZXT Phantom 410 blanca
  • Sonido
    loguitech Z623 200W
  • Sistema operativo
    Win 8.1
  • Monitor
    LG flatron 29ea93
  • Teclado
  • Ratón
    Cyborg R.A.T 5
  • Otros
    ASUS XONAR DGX
  • Otros
Ocultar
Avatar de Usuario
adri71190
 
Mensajes: 168
Registrado: 06 Mar 2012 15:32

Re: SLI no funciona urgente!!!!

Notapor Igb » 21 Ene 2013 23:34

Si marcas el interruptor de "auto" y activas el botón de "user defined" (se recuadra en verde el control de ventilador, eso es que el mismo afterburner los está regulando por software) ¿tampoco baja más?

Igual son limitaciones del propio modelo... pero se me hace muy raro que una gráfica como esa no tenga un buen control de ventilador, por mucho que sea un modelo de los "baratos" para su gama.

Saludos
  Razgriz
  • Procesador
    I7 3930K
  • Placa base
    Asus Rampage IV Extreme
  • RAM
    4x4gb G. Skill RipjawsZ 1866 CL9
  • Tarjeta gráfica
    PNY 680 SLI
  • Disco Duro
    Samsung 840 Pro 256Gb
  • Unidad Óptica
    BR Liteon iHBS112
  • Refrigeración
    Exos 2.5+EK Supreme HF
  • Fuente alimentación
    Seasonic Platinum 1000
  • Caja
    NZXT Phantom Negra/Naranja
  • Sonido
    Asus Xonar Phoebus
  • Sistema operativo
    Windows 7 x64
  • Monitor
    BenQ XL2410T
  • Teclado
    Logitech G19
  • Ratón
    Saitek Cyborg MMO7
  • Otros
    WD Caviar Black 2TB
  • Otros
    WD Caviar Green 2TB (Backup)
Ocultar

Imagen
Avatar de Usuario
Igb
 
Mensajes: 3213
Registrado: 12 Feb 2007 11:45

Re: SLI no funciona urgente!!!!

Notapor adri71190 » 22 Ene 2013 21:41

el boton user defined en que parte esta? no lo veo:S:S:S
 
  • Procesador
    I5 3570K OC 4.5 GHz
  • Placa base
    Asrock Z77 extreme 4
  • RAM
    vengeance corsair 1866
  • Tarjeta gráfica
    Nvidia GTX 690 ASUS
  • Disco Duro
    Sata 3 y SSD Samsung EVO 256Gb
  • Unidad Óptica
  • Refrigeración
  • Fuente alimentación
    Cooler master 1000W modular
  • Caja
    NZXT Phantom 410 blanca
  • Sonido
    loguitech Z623 200W
  • Sistema operativo
    Win 8.1
  • Monitor
    LG flatron 29ea93
  • Teclado
  • Ratón
    Cyborg R.A.T 5
  • Otros
    ASUS XONAR DGX
  • Otros
Ocultar
Avatar de Usuario
adri71190
 
Mensajes: 168
Registrado: 06 Mar 2012 15:32

Re: SLI no funciona urgente!!!!

Notapor rokos » 23 Ene 2013 03:05

Lo tienes al lado del Auto, es un rombo. ;)
  Mi Sobremesa
  • Procesador
    Intel i72600k 3,4Ghz @ 4,0Ghz
  • Placa base
    Gigabyte Z68X-UD4-B3
  • RAM
    G.Skill Ripjaws X 1600 2x4Gb
  • Tarjeta gráfica
    SLI Zotac GTX560Ti 2Gb
  • Disco Duro
    Mushkin Chronos Dx 240gb
  • Unidad Óptica
    Samsung DVD-RW
  • Refrigeración
    Noctua NH-D14
  • Fuente alimentación
    Nox Sonar 780w
  • Caja
    Cooler Master HAF-X
  • Sonido
    Logitech Z 5500-D
  • Sistema operativo
    Windows 7 64Bits Ultimate
  • Monitor
    Benq G2420HDBL y Samsung 37LC630
  • Teclado
    Logitech G15
  • Ratón
    Sharkoon Fireglider
  • Otros
    Raid0 Seagate Barracuda 500Gb
  • Otros
Ocultar
Avatar de Usuario
rokos
 
Mensajes: 1419
Registrado: 27 Nov 2009 13:41

AnteriorSiguiente

Volver a Tarjetas graficas

¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Google Adsense [Bot]

cron