Buscar en Mundobip

Artículos | Foro

NO ME RECONOCE LOS ALTAVOCES

Todo lo relacionado con las tarjetas de sonido, tarjetas de televisión o las nuevas TDT, capturadoras....

NO ME RECONOCE LOS ALTAVOCES

Notapor adri1111 » 23 Abr 2008 10:32

HOLA BUENAS A TODOS.
MI ORDENADOR DESDE QUE LE E FORMATEADO Y DESPUES DE HABERLE INSTALADO TODOS LOS DRAIVERS (Y NO ME PONE NINGUN CONFLICTO) LE PONGO LOS ALTAVOCES Y NO ME LOS DETECTA. QUE SOLUCION TIENE Y PORQUE ES ESTO. PUEDE ESTAR MAL LA PLACA (TARJETA DE SONIDO INTEGRADA)
GRACIAS POR ADELANTADO.



Publicidad
adri1111
 
Mensajes: 23
Registrado: 23 Abr 2008 10:21

Re: NO ME RECONOCE LOS ALTAVOCES

Notapor PaRi » 23 Abr 2008 10:43

por ser el primer post que escribes no te lo voy a cerrar, pero la proxima vez recuerda escribir el título y el texto en minusculas por favor.

Puntos a tener en cuenta:
- Estas conectando los altavoces al sitio adecuado?
- Has mirado en el administrador de sistema si realmente el driver está instalado?
- La tarjeta de sonido está integrada en la placa? de ser así, no es posible qu hallas instlado el driver erroneo?

un saludo
Imagen ImagenImagen
Avatar de Usuario
PaRi
 
Mensajes: 937
Registrado: 04 Feb 2007 13:41
Ubicación: Quahoc

Re: NO ME RECONOCE LOS ALTAVOCES

Notapor adri1111 » 23 Abr 2008 11:03

lo primero gracias y lo siento no sabia lo de escribir en minusculas.
el draivers es el de la placa el orginal y ademas me pone que no tiene ninguna conflico y que la intalacion se a completado con exito y sin embargo los conecto y no los detecta.
adri1111
 
Mensajes: 23
Registrado: 23 Abr 2008 10:21

Re: NO ME RECONOCE LOS ALTAVOCES

Notapor Zoltelder » 23 Abr 2008 11:45

Comprueba en la Administracion de dispositivos que no hay ningun dispositivo con la señal de alerta.

Despues de eso, comprueba que el sonido no esta en silencio y que las conexiones estan bien puestas.
¿Los altavoces funcionarán perfectamente, no?


Si despues de estas comprobaciones sigue sin ir, puedes probar descargandote el Microsoft Universal Audio Architecture (UAA) Bus Driver for High Definition Audio
  PC Gamer
  • Procesador
    Intel i5 750 3.8GHz
  • Placa base
    Asus P7P55D PRO
  • RAM
    GSkill Trident 4GB 1600Mhz
  • Tarjeta gráfica
    Gigabyte 5850
  • Disco Duro
    SSD Crucial M4 128GB / WD CB 1TB / WD CB 500GB
  • Unidad Óptica
    -
  • Refrigeración
    Noctua NH-U12P SE2
  • Fuente alimentación
    Corsair HX 650
  • Caja
    Antec Twelve Hundred
  • Sonido
    Creative X-Fi Titanium
  • Sistema operativo
    Windows 7 Ultimate 64 bits
  • Monitor
    LG W2453V-PF
  • Teclado
    Logitech Wave
  • Ratón
    Logitech G9x
  • Otros
    Sennheiser PC350
  • Otros
    -
Ocultar
Avatar de Usuario
Zoltelder
 
Mensajes: 4727
Registrado: 02 Feb 2007 19:59
Ubicación: Badajoz

Re: NO ME RECONOCE LOS ALTAVOCES

Notapor adri1111 » 23 Abr 2008 11:54

en el administrador de dispositivos no ay ningun problema, los altavoces en otro ordenador funcionan y si los tengo bien conectados.
lo de estar en silencio no es que esten en silencio sino como no me lo reconoce pues no me deja mover el volumen.
muchas gracias por tu ayuda.
adri1111
 
Mensajes: 23
Registrado: 23 Abr 2008 10:21

Re: NO ME RECONOCE LOS ALTAVOCES

Notapor PaRi » 23 Abr 2008 13:06

entonces lo qe no te reconoce es la tarjeta de sonido...
En el administrador de dispositivos no sale nada con una admiracion???
Imagen ImagenImagen
Avatar de Usuario
PaRi
 
Mensajes: 937
Registrado: 04 Feb 2007 13:41
Ubicación: Quahoc

Re: NO ME RECONOCE LOS ALTAVOCES

Notapor adri1111 » 23 Abr 2008 15:09

me la da como reconocida y instalada pero luego cuando conectas los altavoces no los reconoce.
gracias y un saludo
adri1111
 
Mensajes: 23
Registrado: 23 Abr 2008 10:21

Re: NO ME RECONOCE LOS ALTAVOCES

Notapor SoTA » 23 Abr 2008 19:33

Problemas similares al tuyo se han resulto aquí simplemente instalando algún programilla.

Leete este hilo:

viewtopic.php?f=23&t=1344
Avatar de Usuario
SoTA
 
Mensajes: 3395
Registrado: 03 Feb 2007 12:25


Volver a Tarjetas multimedia

¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Google Feedfetcher, Yahoo [Bot]

cron