Buscar en Mundobip

Artículos | Foro

Instalo Windows 7 y se reinicia solo

Overclocking, Modding, Refrigeración, Electrónica, etc.

Re: Instalo Windows 7 y se reinicia solo

Notapor Valentozer » 30 Ago 2013 11:20

Bueno, con la paciencia más que muerta en uno de los ultimos intentos he ido a conectar el cable de la pantalla a la grafica y he visto que no encajaba del todo pese a la "perfecta" postura (xDDDD) y me ha dado por mirarlo así como acto reflejo totalmente involuntario y tenia una de las puntitas esas torcidas así que con unas pinzas le he dado forma y tachan, la pantalla se encendió a los 5 o 6 segundos de iniciar el ordenador (que mágicamente inició también, lo que tu dices, algún cable medio suelto o algo).
No podía saberlo más que viendolo porque solo tengo ese adaptador, que aunque probé con otra pantalla, otro cable etc.. siempre fue con el mismo adaptador hacia la grafica.

Así que bueno, volvemos al problema inicial de quedarse la pantalla negra pero con una nueva que no dije porque solo me habia pasado una vez: Cuando enciendo el ordenador la pantalla se queda en negro total aunque el ordenador está encendido y tengo que darle a control+alt+supr y entonces me sale la pantallita esa de windows 7 como si nada hubiera pasado. Le doy a cancelar y todo vuelve a la normalidad.



Publicidad
Valentozer
 
Mensajes: 11
Registrado: 26 Ago 2013 12:54

Re: Instalo Windows 7 y se reinicia solo

Notapor bernatHG » 27 Jun 2014 10:59

jajaj qué suertr has tenido! a veces son tonterías pero no se ven...
Bernat is here
Avatar de Usuario
bernatHG
 
Mensajes: 11
Registrado: 19 Jun 2014 12:05

Re: Instalo Windows 7 y se reinicia solo

Notapor Bertik » 23 Dic 2014 09:49

en horabuena!
Avatar de Usuario
Bertik
 
Mensajes: 12
Registrado: 09 Dic 2014 17:31

Anterior

Volver a Taller informático

¿Quién está conectado?

Usuarios registrados: Bing [Bot]