Buscar en Mundobip

Artículos | Foro

Problema de administrador

Aquí puedes hablar de cualquier cosa que no venga al caso en los demás foros...

Problema de administrador

Notapor Solker » 05 Ene 2012 13:36

Hola estoy aqui de nuevo para ver si me podrían decir que puedo hacer porque solo tengo 1 cuenta de usuario creada y la de invitado esta desactivada, y la tengo de administrador la principal(claro esta) pero cuando intento desisntalar un juego me pone que tengo que desisntalarlo como administrador (?¿) si estoy en la cuenta de administrador y tal porque no me deja? Lo intento desisntalar desde el panel de control y nada alguna solucion? Esto puede ser el porque no me dejaba jugar a otro juego que ya postee en este foro y es porque no estoy como administrador como lo soluciono?
Dejo foto: http://imageshack.us/photo/my-images/10 ... lojpd.png/



Publicidad
Solker
 
Mensajes: 9
Registrado: 16 Dic 2011 19:45

Re: Problema de administrador

Notapor sheldon » 05 Ene 2012 14:07

Vete a inicio -> Ejecutar (Xp) y teclea "lusrmgr.msc" (sin las comillas) y mira a ver en la carpeta de la izq. de usuarios cuantos hay. Revisa en cada uno de ellos con bton drcho -> propiedades en la pestaña "Miembro de" a que grupo pertenecen y dinos el resultado.
Avatar de Usuario
sheldon
 
Mensajes: 127
Registrado: 15 Dic 2011 16:10

Re: Problema de administrador

Notapor Solker » 05 Ene 2012 15:49

me sale un error diciendo que mi equipo no se está ejecutando con windows 7 home premium y que ese complemento no se puede usar con mi version de windows.
PD: Tengo el windows 7 home premium -.-
Solker
 
Mensajes: 9
Registrado: 16 Dic 2011 19:45

Re: Problema de administrador

Notapor Solker » 07 Ene 2012 15:13

respondanme pronto por favor
Solker
 
Mensajes: 9
Registrado: 16 Dic 2011 19:45

Re: Problema de administrador

Notapor rokos » 07 Ene 2012 15:37

Es algun S.O lite, liviano, o parecido?
  Mi Sobremesa
  • Procesador
    Intel i72600k 3,4Ghz @ 4,0Ghz
  • Placa base
    Gigabyte Z68X-UD4-B3
  • RAM
    G.Skill Ripjaws X 1600 2x4Gb
  • Tarjeta gráfica
    SLI Zotac GTX560Ti 2Gb
  • Disco Duro
    Mushkin Chronos Dx 240gb
  • Unidad Óptica
    Samsung DVD-RW
  • Refrigeración
    Noctua NH-D14
  • Fuente alimentación
    Nox Sonar 780w
  • Caja
    Cooler Master HAF-X
  • Sonido
    Logitech Z 5500-D
  • Sistema operativo
    Windows 7 64Bits Ultimate
  • Monitor
    Benq G2420HDBL y Samsung 37LC630
  • Teclado
    Logitech G15
  • Ratón
    Sharkoon Fireglider
  • Otros
    Raid0 Seagate Barracuda 500Gb
  • Otros
Ocultar
Avatar de Usuario
rokos
 
Mensajes: 1419
Registrado: 27 Nov 2009 13:41

Re: Problema de administrador

Notapor Solker » 07 Ene 2012 16:58

es windows 7 home premium original y normal xD
Solker
 
Mensajes: 9
Registrado: 16 Dic 2011 19:45

Re: Problema de administrador

Notapor Guspis » 07 Ene 2012 23:35

¿Has intentado entrar en modo seguro y desinstalarlo desde ahí?

Se accede al modo seguro con F8 después del Post de inicio y antes que se active la pantalla de Windows.

No obstante veo raro que estando como administrador te indique eso..., ¿hay más de un administrador?..., ¿Seguro que no estás en una cuenta de invitado?

Lo puedes comprobar en Panel de Control/Cuentas de Usuario

También puede ser algún Malware..., pásale el ad-ware, spyboot..., ccleaner...

Un saludo
Imagen
Avatar de Usuario
Guspis
 
Mensajes: 1433
Registrado: 13 Ene 2010 17:50

Re: Problema de administrador

Notapor tecnofilo » 08 Ene 2012 16:04

La versión Home Premium no dispone de la consola de usuarios y grupos, éstos se administran desde el epígrafe de usuarios del Panel de Control. Las versiones profesional y ultimate de W7 si. Es coherente lo que te está diciendo.

Prueba ejecutar "como administrador" el desinstalador del juego/programa que quieras desinstalar. Imagino que en el menú de inicio tendrás creados los correspondientes accesos directos, entre ellos el desinstalador del programa/juego que quieres desinstalar. Si haces clic con el botón derecho encima de dicho desinstalador, deberás ver una opción que te indica "ejecutar como administrador".

Tras hacer clic sobre esta opción, comprueba que la desinstalación se pone en marcha.

Espero que te sirva de ayuda.

Saludos.
  PC Sobremesa
  • Procesador
    Amd Phenom II 955 x4 BE
  • Placa base
    Gigabyte GA-MA785GT-UD3H
  • RAM
    8 (2x4) Gb Corsair XMS 1600
  • Tarjeta gráfica
    Sapphire Radeon HD 5850 1GB GDDR5 Refurbished
  • Disco Duro
    Crucial M4 128GB SSD SATA3
  • Unidad Óptica
    DVD-RW LG
  • Refrigeración
    Xigmatek s1284
  • Fuente alimentación
    CORSAIR HX 650W
  • Caja
    Cooler Master CM690 Advanced II
  • Sonido
    HD audio
  • Sistema operativo
    Windows 7 Ultimate 64 bits
  • Monitor
    LG IPS 234V - LG M228WA
  • Teclado
    Microsoft Entertaiment Desktop 7000
  • Ratón
  • Otros
    Altavoces Philips SPA7360
  • Otros
Ocultar
Avatar de Usuario
tecnofilo
 
Mensajes: 145
Registrado: 26 Nov 2009 16:24
Ubicación: Madrid

Re: Problema de administrador

Notapor Guspis » 08 Ene 2012 18:09

¡ostras! eso no lo sabía..., ¡tomo nota!

Un saludo.
Imagen
Avatar de Usuario
Guspis
 
Mensajes: 1433
Registrado: 13 Ene 2010 17:50


Volver a Offtopic

¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot]